RSS   Podatności dla 'OSCP'   RSS

2020-04-30
 
CVE-2020-6865

CWE-200
 

 
ZTE SDN controller platform is impacted by an information leakage vulnerability. Due to the program's failure to optimize the response of failure to the request, the caller can directly view the internal error code location of the component. Attackers could exploit this vulnerability to obtain sensitive information. This affects: OSCP versions V16.19.10 and V16.19.20.

 

 >>> Vendor: ZTE 43 Produkty
Score m
Zxdsl
Zxv10 w300
F660
F460
Zxv10 w300 firmware
Zxhn h108l firmware
Zxdsl 831
Zxdsl 831cii
Zxhn h108n r1a firmware
Gan9.8t101a-b firmware
Zxhn h108n firmware
W300v1.0.0s zrd tr1 d68 firmware
Ox-330p firmware
Hg110 firmware
Mf28g firmware
Zxr10 1800-2s firmware
Nr8250 firmware
Nr8150 firmware
Nr8120 firmware
Nr8000tr firmware
Nr8120a firmware
Nr8950 firmware
Zxdt22 sf01 firmware
Zxdsl 831cii firmware
Mf65 firmware
Mf65m1 firmware
Zxhn f670 firmware
Zxr10 8905e firmware
Zxhn h168n firmware
Zxin10
Usmartview
Zxcloud irai
Netnumen dap firmware
Zxmw nr8000 firmware
Otcp firmware
Zxv10 b860a firmware
Zxcloud goldendata vap
OSCP
Zenic one r22b
Ztemarket apk
EVDC
Axon 30 pro message service


Copyright 2022, cxsecurity.com

 

Back to Top