RSS   Podatności dla 'Snapgear lite+ firewall'   RSS

2002-06-18
 
CVE-2002-0604

 

 
Snapgear Lite+ firewall 1.5.3 and 1.5.4 allows remote attackers to cause a denial of service (crash) via a large number of packets with malformed IP options.

 
 
CVE-2002-0603

 

 
Snapgear Lite+ firewall 1.5.3 allows remote attackers to cause a denial of service (IPSEC crash) via a zero length packet to UDP port 500.

 
 
CVE-2002-0602

 

 
Snapgear Lite+ firewall 1.5.4 and 1.5.3 allows remote attackers to cause a denial of service (crash) via a large number of connections to (1) the HTTP web management port, or (2) the PPTP port.

 

 >>> Vendor: Snapgear 7 Produkty
Snapgear lite+ firewall
560
580
585
640
710
720


Copyright 2021, cxsecurity.com

 

Back to Top