RSS   Podatności dla 'Digest-md5'   RSS

2002-07-26
 
CVE-2002-0703

 

 
An interaction between the Perl MD5 module (perl-Digest-MD5) and Perl could produce incorrect MD5 checksums for UTF-8 data, which could prevent a system from properly verifying the integrity of the data.

 

 >>> Vendor: Gisle aas 3 Produkty
Digest-md5
Digest
Libwww-perl


Copyright 2022, cxsecurity.com

 

Back to Top