RSS   Podatności dla 'Ubercart bulk stock updater'   RSS

2012-09-17
 
CVE-2012-2057

CWE-352
 

 
Cross-site request forgery (CSRF) vulnerability in the Ubercart Bulk Stock Updater module for Drupal allows remote attackers to hijack the authentication of unspecified victims via unknown vectors related to formAPI.

 


Copyright 2020, cxsecurity.com

 

Back to Top