RSS   Podatności dla 'Xclick cart'   RSS

2012-10-01
 
CVE-2012-5225

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in webscr.php in xClick Cart 1.0.1 and 1.0.2 allows remote attackers to inject arbitrary web script or HTML via the shopping_url parameter.

 


Copyright 2020, cxsecurity.com

 

Back to Top