RSS   Podatności dla 'Libunity-webapps'   RSS

2012-11-30
 
CVE-2012-4551

CWE-399
 

 
Use-after-free vulnerability in libunity-webapps before 2.4.1 allows remote attackers to cause a denial of service (memory corruption and crash) and possibly execute arbitrary code via a crafted web site, related to "certain hash tables."

 

 >>> Vendor: Ps project management team 2 Produkty
Unity-firefox-extension
Libunity-webapps


Copyright 2020, cxsecurity.com

 

Back to Top