RSS   Podatności dla 'Lazyest-backup'   RSS

2013-02-12
 
CVE-2011-5264

 

 
Cross-site scripting (XSS) vulnerability in lazyest-backup.php in the Lazyest Backup plugin before 0.2.2 for WordPress allows remote attackers to inject arbitrary web script or HTML via the xml_or_all parameter.

 

 >>> Vendor: Marcel brinkkemper 2 Produkty
Lazyest-backup
Lazyest-gallery


Copyright 2021, cxsecurity.com

 

Back to Top