RSS   Podatności dla 'Simplenews module'   RSS

2013-11-01
 
CVE-2013-4447

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in the API in the Simplenews module 6.x-1.x before 6.x-1.5 and 7.x-1.x before 7.x-1.1 for Drupal allows remote attackers to inject arbitrary web script or HTML via an email address.

 

 >>> Vendor: Md-systems 2 Produkty
Simplenews module
Simplenews


Copyright 2021, cxsecurity.com

 

Back to Top