RSS   Podatności dla 'Xoonips'   RSS

2014-02-26
 
CVE-2014-1968

 

 
Cross-site scripting (XSS) vulnerability in the XooNIps module 3.47 and earlier for XOOPS allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

 


Copyright 2020, cxsecurity.com

 

Back to Top