RSS   Podatności dla 'Skybox view appliance iso'   RSS

2014-05-17
 
CVE-2014-2084

CWE-264
 

 
Skybox View Appliances with ISO 6.3.33-2.14, 6.3.31-2.14, 6.4.42-2.54, 6.4.45-2.56, and 6.4.46-2.57 does not properly restrict access to the Admin interface, which allows remote attackers to obtain sensitive information via a request to (1) scripts/commands/getSystemInformation or (2) scripts/commands/getNetworkConfigurationInfo, cause a denial of service (reboot) via a request to scripts/commands/reboot, or cause a denial of service (shutdown) via a request to scripts/commands/shutdown.

 

 >>> Vendor: Skyboxsecurity 3 Produkty
Skybox view appliance iso
Skybox view appliance
Skybox manager client application


Copyright 2021, cxsecurity.com

 

Back to Top