RSS   Podatności dla 'Webstar'   RSS

2006-11-27
 
CVE-2006-6131

CWE-Other
 

 
Untrusted search path vulnerability in (1) WSAdminServer and (2) WSWebServer in Kerio WebSTAR (4D WebSTAR Server Suite) 5.4.2 and earlier allows local users with webstar privileges to gain root privileges via a malicious libucache.dylib helper library in the current working directory.

 

 >>> Vendor: Kerio 10 Produkty
Kerio mailserver
Personal firewall
Personal firewall 2
Serverfirewall
Winroute firewall
Webstar
Avg plugin
Connect
Control
Connect client desktop application for windows and mac


Copyright 2021, cxsecurity.com

 

Back to Top