RSS   Podatności dla 'Nb604n firmware'   RSS

2014-10-07
 
CVE-2014-4871

 

 
Cross-site scripting (XSS) vulnerability in wlsecurity.html on NetCommWireless NB604N routers with firmware before GAN5.CZ56T-B-NC.AU-R4B030.EN allows remote attackers to inject arbitrary web script or HTML via the wlWpaPsk parameter.

 

 >>> Vendor: Netcommwireless 4 Produkty
Nb604n
Nb604n firmware
Hspa 3g10wve firmware
Nwl-25 firmware


Copyright 2021, cxsecurity.com

 

Back to Top