RSS   Podatności dla 'Sexy squeeze pages'   RSS

2014-12-02
 
CVE-2014-9176

 

 
Cross-site scripting (XSS) vulnerability in the InstaSqueeze Sexy Squeeze Pages plugin for WordPress allows remote attackers to inject arbitrary web script or HTML via the id parameter to lp/index.php.

 


Copyright 2021, cxsecurity.com

 

Back to Top