RSS   Podatności dla 'Social slider'   RSS

2014-12-31
 
CVE-2011-5286

CWE-89
 

 
SQL injection vulnerability in social-slider-2/ajax.php in the Social Slider plugin before 7.4.2 for WordPress allows remote attackers to execute arbitrary SQL commands via the rA array parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top