RSS   Podatności dla 'Simple e-document'   RSS

2015-01-13
 
CVE-2014-10020

 

 
SQL injection vulnerability in login.php in Simple e-document 1.31 allows remote attackers to execute arbitrary SQL commands via the username parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top