RSS   Podatności dla 'Ubercart webform checkout pane'   RSS

2015-06-15
 
CVE-2015-4384

 

 
Cross-site scripting (XSS) vulnerability in the Ubercart Webform Checkout Pane module 6.x-3.x before 6.x-3.10 and 7.x-3.x before 7.x-3.11 for Drupal allows remote authenticated users with certain permissions to inject arbitrary web script or HTML via unspecified vectors.

 


Copyright 2020, cxsecurity.com

 

Back to Top