RSS   Podatności dla 'Livelycart'   RSS

2015-06-30
 
CVE-2015-5148

 

 
SQL injection vulnerability in LivelyCart 1.2.0 allows remote attackers to execute arbitrary SQL commands via the search_query parameter to product/search.

 


Copyright 2021, cxsecurity.com

 

Back to Top