RSS   Podatności dla 'Language switcher dropdown'   RSS

2015-07-06
 
CVE-2014-9737

 

 
Open redirect vulnerability in the Language Switcher Dropdown module 7.x-1.x before 7.x-1.4 for Drupal allows remote attackers to redirect users to arbitrary web sites and conduct phishing attacks via a URL in a block.

 


Copyright 2021, cxsecurity.com

 

Back to Top