RSS   Podatności dla 'Simple oekaki bbs'   RSS

2015-07-10
 
CVE-2015-2969

 

 
Cross-site scripting (XSS) vulnerability in index.php in LEMON-S PHP Simple Oekaki BBS before 1.21 allows remote attackers to inject arbitrary web script or HTML via the oekakis parameter.

 

 >>> Vendor: Lemon-s php 4 Produkty
Simple oekaki
Simple oekaki bbs
Gazou bbs plus
Twit bbs


Copyright 2021, cxsecurity.com

 

Back to Top