RSS   Podatności dla 'Uagate 840d firmware'   RSS

2019-10-10
 
CVE-2019-15051

CWE-269
 

 
An issue was discovered in Softing uaGate (SI, MB, 840D) firmware through 1.71.00.1225. A CGI script is vulnerable to command injection via a maliciously crafted form parameter.

 

 >>> Vendor: Softing 4 Produkty
Fg-x00 profibus firmware
Uagate si firmware
Uagate 840d firmware
Uagate mb firmware


Copyright 2020, cxsecurity.com

 

Back to Top