RSS   Podatności dla 'Anyvar plugin'   RSS

2017-03-02
 
CVE-2017-6103

CWE-79
 

 
Persistent XSS Vulnerability in Wordpress plugin AnyVar v0.1.1.

 

 >>> Vendor: Anyvar project 2 Produkty
Anyvar plugin
Anyvar


Copyright 2020, cxsecurity.com

 

Back to Top