RSS   Podatności dla 'Assist plugin'   RSS

2017-04-14
 
CVE-2016-4875

 

 
Multiple cross-site scripting (XSS) vulnerabilities in the IVYWE (1) Assist plugin before 1.1.2.test20160906, (2) dataBox plugin before 0.0.0.20160906, and (3) userBox plugin before 0.0.0.20160906 for Geeklog allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.

 


Copyright 2021, cxsecurity.com

 

Back to Top