RSS   Podatności dla 'Simple invoices'   RSS

2017-05-14
 
CVE-2017-8930

 

 
Multiple cross-site request forgery (CSRF) vulnerabilities in Simple Invoices 2013.1.beta.8 allow remote attackers to hijack the authentication of admins for requests that can (1) create new administrator user accounts and take over the entire application, (2) create regular user accounts, or (3) change configuration parameters such as tax rates and the enable/disable status of PayPal payment modules.

 


Copyright 2022, cxsecurity.com

 

Back to Top