RSS   Podatności dla 'Authconfig'   RSS

2017-05-16
 
CVE-2017-7488

CWE-200
 

 
Authconfig version 6.2.8 is vulnerable to an Information exposure while using SSSD to authenticate against remote server resulting in the leak of information about existing usernames.

 


Copyright 2020, cxsecurity.com

 

Back to Top