RSS   Podatności dla 'Spiffy calendar'   RSS

2017-06-05
 
CVE-2017-9420

 

 
Cross site scripting (XSS) vulnerability in the Spiffy Calendar plugin before 3.3.0 for WordPress allows remote attackers to inject arbitrary JavaScript via the yr parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top