RSS   Podatności dla 'Libinfinity'   RSS

2017-07-21
 
CVE-2015-3886

 

 
libinfinity before 0.6.6-1 does not validate expired SSL certificates, which allows remote attackers to have unspecified impact via unknown vectors.

 


Copyright 2021, cxsecurity.com

 

Back to Top