RSS   Podatności dla 'Audiocoder'   RSS

2017-07-27
 
CVE-2017-8870

 

 
Buffer overflow in AudioCoder 0.8.46 allows remote attackers to execute arbitrary code via a crafted .m3u file.

 


Copyright 2020, cxsecurity.com

 

Back to Top