RSS   Podatności dla 'Simple custom css and js'   RSS

2017-08-02
 
CVE-2017-2285

 

 
Cross-site scripting vulnerability in Simple Custom CSS and JS prior to version 3.4 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

 

 >>> Vendor: Silkypress 2 Produkty
Simple custom css and js
Image zoom


Copyright 2021, cxsecurity.com

 

Back to Top