RSS   Podatności dla 'Xmlsec'   RSS

2017-07-17
 
CVE-2017-1000061

CWE-611
 

 
xmlsec 1.2.23 and before is vulnerable to XML External Entity Expansion when parsing crafted input documents, resulting in possible information disclosure or denial of service

 


Copyright 2020, cxsecurity.com

 

Back to Top