RSS   Podatności dla 'Unity editor'   RSS

2017-08-18
 
CVE-2017-12939

 

 
A Remote Code Execution vulnerability was identified in all Windows versions of Unity Editor, e.g., before 5.3.8p2, 5.4.x before 5.4.5p5, 5.5.x before 5.5.4p3, 5.6.x before 5.6.3p1, and 2017.x before 2017.1.0p4.

 


Copyright 2020, cxsecurity.com

 

Back to Top