RSS   Podatności dla 'Linux audit'   RSS

2017-09-06
 
CVE-2015-5186

 

 
Audit before 2.4.4 in Linux does not sanitize escape characters in filenames.

 


Copyright 2021, cxsecurity.com

 

Back to Top