RSS   Podatności dla 'Nftpd'   RSS

2017-10-24
 
CVE-2017-15222

CWE-119
 

 
Buffer Overflow vulnerability in Ayukov NFTPD 2.0 and earlier allows remote attackers to execute arbitrary code.

 


Copyright 2021, cxsecurity.com

 

Back to Top