RSS   Podatności dla 'Xrootd'   RSS

2017-11-17
 
CVE-2017-1000215

CWE-78
 

 
ROOT xrootd version 4.6.0 and below is vulnerable to an unauthenticated shell command injection resulting in remote code execution

 


Copyright 2020, cxsecurity.com

 

Back to Top