RSS   Podatności dla 'Njams'   RSS

2017-12-10
 
CVE-2017-16789

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in Integration Matters nJAMS 3 before 3.2.0 Hotfix 7, as used in TIBCO BusinessWorks Process Monitor through 3.0.1.3 and other products, allows remote authenticated administrators to inject arbitrary web script or HTML via the users management panel of the web interface.

 


Copyright 2021, cxsecurity.com

 

Back to Top