RSS   Podatności dla 'Secure e-commerce script'   RSS

2017-12-13
 
CVE-2017-17629

CWE-89
 

 
Secure E-commerce Script 2.0.1 has SQL Injection via the category.php searchmain or searchcat parameter, or the single_detail.php sid parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top