RSS   Podatności dla 'Leafpub'   RSS

2018-01-02
 
CVE-2017-1000463

CWE-79
 

 
Leafpub version 1.2.0-beta6 is vulnerable to stored cross-site scripting vulnerability, within the edit blog post page, which can result in disruption of service and execution of javascript code.

 


Copyright 2021, cxsecurity.com

 

Back to Top