RSS   Podatności dla 'Xmlbundle'   RSS

2018-01-03
 
CVE-2017-1000477

CWE-611
 

 
XMLBundle version 0.1.7 is vulnerable to XXE attacks which can result in denial of service attacks.

 


Copyright 2020, cxsecurity.com

 

Back to Top