RSS   Podatności dla 'Communigate'   RSS

2006-07-10
 
CVE-2006-3477

 

 
Unspecified vulnerability in the POP service in Stalker CommuniGate Pro 5.1c1 and earlier allows remote attackers to cause a denial of service (server crash) via unspecified vectors involving opening an empty inbox.

 

 >>> Vendor: Stalker 4 Produkty
Communigate pro
Stalker internet mail server
Cgpmcafee
Communigate


Copyright 2022, cxsecurity.com

 

Back to Top