RSS   Podatności dla 'Easynews'   RSS

2006-10-20
 
CVE-2006-5412

 

 
admin.php in PHP Outburst Easynews 4.4.1 and earlier, when register_globals is enabled, allows remote attackers to bypass authentication, and gain the ability to execute arbitrary code, via the en_login_id parameter.

 

 >>> Vendor: Php outburst 2 Produkty
Ultimate php board upb
Easynews


Copyright 2020, cxsecurity.com

 

Back to Top