RSS   Podatności dla 'Node-sqlite'   RSS

2018-06-04
 
CVE-2017-16048

CWE-200
 

 
`node-sqlite` was a malicious module published with the intent to hijack environment variables. It has been unpublished by npm.

 


Copyright 2021, cxsecurity.com

 

Back to Top