RSS   Podatności dla 'Xycms'   RSS

2018-07-28
 
CVE-2018-14686

CWE-79
 

 
system/edit_book.php in XYCMS 1.7 has stored XSS via a crafted add_do.php request, related to add_book.php.

 


Copyright 2020, cxsecurity.com

 

Back to Top