RSS   Podatności dla 'Nt utilities'   RSS

2005-05-02
 
CVE-2005-1088

 

 
Unknown vulnerability in DameWare NT Utilities 4.8 and earlier, and Mini Remote Control 4.8 and earlier, allows local users to gain additional rights.

 

 >>> Vendor: Dameware development 5 Produkty
Mini remote control server
Mini remote control
Nt utilities
Dameware nt utilities
Miniremote control


Copyright 2021, cxsecurity.com

 

Back to Top