RSS   Podatności dla 'Siparator'   RSS

2006-06-09
 
CVE-2006-2925

 

 
Cross-site scripting (XSS) vulnerability in the web interface in Ingate Firewall before 4.4.1 and SIParator before 4.4.1 allows remote attackers to inject arbitrary web script or HTML, and steal cookies, via unspecified vectors related to "XSS exploits" in administrator functionality.

 

 >>> Vendor: Ingate 5 Produkty
Ingate firewall
Ingate siparator
Siparator
Firewall and siparator
Firewall


Copyright 2021, cxsecurity.com

 

Back to Top