RSS   Podatności dla 'User pro'   RSS

2019-09-04
 
CVE-2019-14470

CWE-79
 

 
cosenary Instagram-PHP-API (aka Instagram PHP API V2), as used in the UserPro plugin through 4.9.32 for WordPress, has XSS via the example/success.php error_description parameter.

 

 >>> Vendor: Userproplugin 2 Produkty
Userpro
User pro


Copyright 2020, cxsecurity.com

 

Back to Top