RSS   Podatności dla 'Unified data management'   RSS

2021-03-30
 
CVE-2021-26579

CWE-312
 

 
A security vulnerability in HPE Unified Data Management (UDM) could allow the local disclosure of privileged information (CWE-321: Use of Hard-coded Cryptographic Key in a product). HPE has provided updates to versions 1.2009.0 and 1.2101.0 of HPE Unified Data Management (UDM). Version 1.2103.0 of HPE Unified Data Management (UDM) removes all hard-coded cryptographic keys.

 

 >>> Vendor: HPE 9 Produkty
Device entitlement gateway
Service governance framework
Universal internet of things
Smart update manager
Utility computing service meter
Network orchestrator
Unified data management
Integrated lights-out amplifier
Oneview global dashboard


Copyright 2022, cxsecurity.com

 

Back to Top