RSS   Podatności dla 'Xheditor'   RSS

2018-11-03
 
CVE-2018-18909

CWE-79
 

 
xhEditor 1.2.2 allows XSS via JavaScript code in the SRC attribute of an IFRAME element within the editor's source-code view.

 


Copyright 2020, cxsecurity.com

 

Back to Top