RSS   Podatności dla 'Librecad'   RSS

2018-11-08
 
CVE-2018-19105

CWE-787
 

 
LibreCAD 2.1.3 allows remote attackers to cause a denial of service (0x89C04589 write access violation and application crash) or possibly have unspecified other impact via a crafted file.

 

 >>> Vendor: Librecad 2 Produkty
Librecad
Libdxfrw


Copyright 2021, cxsecurity.com

 

Back to Top