RSS   Podatności dla 'Servers ultimate'   RSS

2018-10-05
 
CVE-2013-7465

CWE-287
 

 
Ice Cold Apps Servers Ultimate 6.0.2(12) does not require authentication for TELNET, SSH, or FTP, which allows remote attackers to execute arbitrary code by uploading PHP scripts.

 


Copyright 2021, cxsecurity.com

 

Back to Top