RSS   Podatności dla 'Static-resource-server'   RSS

2019-02-01
 
CVE-2018-16493

CWE-22
 

 
A path traversal vulnerability was found in module static-resource-server 1.7.2 that allows unauthorized read access to any file on the server by appending slashes in the URL.

 


Copyright 2021, cxsecurity.com

 

Back to Top