RSS   Podatności dla 'Ulicms'   RSS

2019-05-08
 
CVE-2019-11398

CWE-79
 

 
Multiple cross-site scripting (XSS) vulnerabilities in UliCMS 2019.2 and 2019.1 allow remote attackers to inject arbitrary web script or HTML via the go parameter to admin/index.php, the go parameter to /admin/index.php?register=register, or the error parameter to admin/index.php?action=favicon.

 


Copyright 2020, cxsecurity.com

 

Back to Top